Centos Üzerinde Plesk Kurarken ERROR: Unable to install the “psa-9.5.4-cos5.build95101209.05.i586” package Hatası Çözümü

Merhaba plesk kurulum sırasında bu şekilde bir hata alan arkadaşlar için aötım bu konumuzu

ERROR: Unable to install the “psa-9.5.4-cos5.build95101209.05.i586” package

bunun nedeni bir servisin centos içindeki bulunması bu servisi kaldırdığımız kurulum başarılı bir şekilde gerçekleşecektir.
bu kodu ssh üzerinde yazıp enter’a basıyoruz

yum remove bind-libs

Yine buna benzer bir hata alırsanız

yum remove bind

yazarak bu hatanın önüne geçiyoruz.

Loading Facebook Comments ...

Leave a comment

 Characters available